No Code Attached Yet
avatar Artwebco
Artwebco
8 Dec 2017

I'm trying to install Joomla 4 alpha on localhost using MAMP server (PHP 7.1)
During installation process it asking me to choose server version, but there is nothing to chose.

screen shot 2017-12-08 at 09 51 26

Regards,

Votes

# of Users Experiencing Issue
1/1
Average Importance Score
3.00

avatar Artwebco Artwebco - open - 8 Dec 2017
avatar joomla-cms-bot joomla-cms-bot - labeled - 8 Dec 2017
avatar franz-wohlkoenig
franz-wohlkoenig - comment - 8 Dec 2017

closed as duplicate Report of #18783 #18660 #18935

avatar franz-wohlkoenig franz-wohlkoenig - change - 8 Dec 2017
Status New Closed
Closed_Date 0000-00-00 00:00:00 2017-12-08 10:08:52
Closed_By franz-wohlkoenig
avatar joomla-cms-bot joomla-cms-bot - change - 8 Dec 2017
Closed_By franz-wohlkoenig joomla-cms-bot
avatar joomla-cms-bot joomla-cms-bot - close - 8 Dec 2017
avatar joomla-cms-bot
joomla-cms-bot - comment - 8 Dec 2017

Add a Comment

Login with GitHub to post a comment